cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Dynatrace AppMon can support Oracle 19c database

mayana_s_khan
Inactive

Hi,


Can dynatrace appMon v7.2 PWH support oracle version 19C?

https://www.dynatrace.com/support/doc/appmon/shortlink/id_performance_warehouse_administration#suppo...


Regards,

Mayana Khan


1 REPLY 1

If there is not mentioned in documentation, nobody will guarantee that it will work. There may be as well problem with support as well.

Sebastian