cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Is Appmon 7.1.16 supported on RHEL 8 ?

jhanson
Newcomer

Our Company is preparing for Linux refreshes to RHEL 8. Is Appmon 7.1.16 supported on RHEL 8 ?

4 REPLIES 4

shane_korbel
Dynatrace Pro
Dynatrace Pro

Are you talking about the infrastructure appmon 7.1 runs on, or the application servers agents will be installed on? Full details on what is supported are available for both can be found HERE.

The link above just points back here.....

Sorry, fixed it!

jhanson
Newcomer

Both appmon infrastructure and agents within monitored Linux apps.