cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Is LDAP required for version 7.2?

todd_rogers
Newcomer

We will be upgrading from 7.1 to 7.2 and I see that LDAP is listed as a requirement in 7.2. I am wondering if using LDAP is required, or if the old User Management will still be an option in 7.2?


1 REPLY 1

It's not mandatory, we have still installation of 7.2 without LDAP and all is fine.

Sebastian