cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

This product reached the end of support date on March 31, 2021.

Is dynatrace v 6.5.5 compatible for 7.2 version of the Redhat Linux kernel ?

mallempati_sree
Inactive

Hi Team,

Our infra team is upgrading the Redhat Linux Kernel to v7.2 or v7.3 . We have dynatrace v6.5.5 running on Redhat v7.1 at present. Does it has any impact on dynatrace if they upgrade to v7.2 or v7.3?

Thanks,

Chetan

4 REPLIES 4

Hi Chetan,

According to the documentation, RHEL 7.2 is supported.

Hope this helps,
Dan

Thanks Dan

HI Dan,

They are planning to upgrade to RHEL 7.3, does dynatrace agents of v6.5.10 support thi linux version?

Thanks,

Chetan

Hi Chetan,

RHEL 7.3 is not currently listed under the supported OS's in the documentation.

Hope this helps,
Dan