cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

This product reached the end of support date on March 31, 2021.

Need to configure Oracle iPlanet Web server

sachins
Guide

Hi,

We have Oracle iPlanet web server, i understand that the iPlanet support was discontinued with Dynatrace 6.1 - in the release notes under "End of Life". But we need to configure it. Can we do that with old version of agent?

As the support is discontinued, dynatrace agent will might work fine with old version.

Please note that my current version of dyntrace is 6.5

1 REPLY 1

Babar_Qayyum
DynaMight Leader
DynaMight Leader

Hello Sachin,

No you can't do that because we had the same situation in the past even with version 6.2.0 but were not entertained by Dynatrace.

Also check the following link for the Collector and Agents compatibility matrix:

https://community.dynatrace.com/community/display/...

Regards,

Babar