cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

PHP Agent - Compatibility with PHP- FPM using Apache

davide_diana2
Inactive

Hello,

anyone knows if our agent is compliant with "PHP-FPM" using Apache?

I see on the release note that AppMon 6.5 is compatible only with PHP-FPM using nginx.

Thank you,

1 REPLY 1

harald_zeitlhof
Inactive

HI Davide,

yes, our agent is fully compliant with PHP-FPM, no matter which webserver is used.

-Harald