cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Sitecore fastpack - Is it compatible with Dynatrace 7.xxx ? getting error when I try to install it

sebastien_paque
Newcomer
 
2 REPLIES 2

sebastien_paque
Newcomer


2017-11-15 10:41:54 WARNING [DeploymentManager] Failed to deploy plugin installation file 'sitecore-fastpack-2.0.dtp' - ignoring installation file: Failed to load System Profile 'SiteCore.profile.xml'

steven_debels
Inactive

I'm also experiencing the above issue.