cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

VMWare 6.x monitoring with AppMon

According to documentation vSphere 6.x monitoring is currently not supported.

Anyone done any integration to vSphere 6.5 or any recommendations on how to get more info from vSphere


1 REPLY 1

It there is no support, I think appmon will throw you message about version mismatch.

Sebastian