cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Documents Corrections/Modifications Required | IBM MQ ActiveGate extension

Babar_Qayyum
DynaMight Guru
DynaMight Guru

Dear All,

According to the documentation, the supported OS for IBM MQ 9.x+ are the following:

  • Windows
  • Linux
  • AIX
  • MQ Appliance
  • Z systems

Whereas we have been successfully tested with the SUN Solaris as well.

https://www.dynatrace.com/support/help/technology-support/dynatrace-extensions/dynatrace-extension-r...

 

Regards,

Babar

1 REPLY 1

dannemca
DynaMight Pro
DynaMight Pro

That's good to know!!!

Site Reliability Engineer @ Kyndryl