cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Have a problem install kubenetes.yaml new version

Hi Everyone,

 

Customer install kubenetes new version by link "https://github.com/Dynatrace/dynatrace-operator" but have problem "image pull secrets"

AskMeSolutions_0-1623913291572.png

Customer insert pullsecret in line 1101 and 2363 correct?

AskMeSolutions_3-1623913924795.pngAskMeSolutions_4-1623913931725.png

 

Thank you.

AskMe.

 

 

 

1 REPLY 1

ChadTurner
DynaMight Guru
DynaMight Guru

do you have the right creds for it the one image shows a credential error 

-Chad