cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

OneAgent AWS Lambda Extension Layer permissions error.

jacob
Newcomer

P.P.S Can't publish the above post, keep getting sent to an error page. Took a screenshot instead of re-typing the whole thing every time.

1 REPLY 1

ChadTurner
Leader

@Jacob B. were you able to get this squared away? If you are still having issues I'd recommend opening up a support ticket for this.

As far as your issue with posting, It's with the Emoji. At this time Emojis are not supported and will cause your posting to error out. Dynatrace is going to be moving towards a new community platform very soon 🙂

-Chad