cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

PHP Frameworks

ibs
Newcomer

Hello,


Could you please advice to me which version of the PHP Frameworks support the Dynatrace? I saw a lot of php frameworks in the support technology but I do not see the version is the Yii2 supported by Dynatrace?



1 REPLY 1

In general all php code (5.6+) working on supported version of Apache/Nginx should be monitored without any problems.

Sebastian