cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

PL / SQL developer conflict

tarjei1
Guide

Hi,

I know from experience that Toad for Oracle is not compatible with OneAgent in many cases. Is this the same for PL / SQL Developer, and which versions are compatible and not?

1 REPLY 1

ChadTurner
Leader