cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

SAS Studio & Visual Analitycs Compability with Dynatrace

ADPaoloni
Mentor

Hi all!

We have a requirment to monitor a SAS Solution on prem (SAS 9.1 and 9.4 both with Java 5.8). I cant find anything about compability, only the blog post of Perform 2018 (https://www.dynatrace.com/news/blog/sas-digital-transformation/ )

Did anyone have this specific application deployed with dynatrace as monitoring solution?

Thanks in advance.


1 REPLY 1

ChadTurner
Leader

@Dante P. were you able to Monitor SAS 9.1? AT my previous organization we were monitoring SAS as well, I dont recall the version, but the Host used a lot of Host units since it was a server with 256gb of RAM to optimize the data processing for staff. Other then that we had no issue monitoring the SAS Platform.

-Chad