cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Supported ASP .net Versions in Dynatrace, no AppMon

ajdimanuel
Inactive

Hi,


I am looking for ASP .net requirements for full visibility of code-level in Dynatrace. I see the requirements for AppMon, not for Dynatrace.

Could you help me with that?


Thanks.


Alberto.


2 REPLIES 2

ajdimanuel
Inactive

Thanks Sebastian.