cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Unsupported scheme error observed while using wget command on AIX

Prathyusha
Visitor

Hello,

 

Can someone help how to avoid unsupported scheme error while downloading dynatrace onagent installer on AIX using wget.

 

Also, are there any alternate steps to install agent on AIX servers without using wget command?

 

Thanks,

Prathyusha

0 REPLIES 0