cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Instrumentation of the Create Themed Component in React Native

BabarQayyum
Leader

Dear All,

 

We’re using the React-Native theming library that is not compatible with the latest version 2.207.0 of Dynatrace for React Native plugin when the react-native component is wrapped with createThemedComponent from the library, the subject component is not instrumenting.

 

Regards,

Babar

0 REPLIES 0