cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Python version on AGs

matthew_k
Contributor

What is the recommended version of Python on latest managed release of for Python on AGs?

1 REPLY 1

victor_balbuena
Dynatrace Mentor
Dynatrace Mentor

ActiveGate extensions in EF1.0 use Python 3.8, however, you don't have to worry about that, as it comes bundled with the ActiveGate regardless of what other versions you have installed on your server.