cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

This product reached the end of support date on March 31, 2021.

CSS can't import an LDAP group with a name starting with ! (exclamation mark)

I'm moving an old instance of DC RUM to a new hardware. Unfortunately, despite the LDAP integration configuration is exactly the same as on the old instance, CSS cannot import groups which names start with "!", for example !ADMIN_IT. Is it a bug or I'm doing something wrong?

2 REPLIES 2

Tomasz_Lisowski
Advisor

Which version do you have? What error do you receive?

It's 12.4.14.