cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Can I run 12.4.13 run on Redhat 7.2 or 7.3

bob_zins
Helper

I can't seem to find this information. Can I run 12.4.13 run on Redhat 7.2 or 7.3. I want to upgrade the OS on my AMD to Redhat 7.2 or 7.3 (depending on what our Unix team is currently supporting) before I upgrade to 201.

1 REPLY 1

BabarQayyum
Leader

Hello Bob,

AMD 12.4.13 HS/Classic version can be run on the Red Hat Enterprise Linux 7 (7.2, 7.3) 64-bit.

Review the below link for the minimum kernel required and other necessary information:

https://www.dynatrace.com/support/doc/dcrum/installation/system-requirements/os-and-sql-supported-ve...

Regards,

Babar