cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

DCRUM Server Vulnerability - HTTP Server Prone to Slow Denial Of Service Attack (FID 12824)

chin_tat_tew
Dynatrace Contributor
Dynatrace Contributor

1 REPLY 1

chin_tat_tew
Dynatrace Contributor
Dynatrace Contributor

Hi ALL,

Customer environment - DCRUM v12.2.1

My customer had done a security scan on our DCRUM CAS Server and detected a HTTP Apache Vulnerability. May I know does anyone is aware if there is a patch to address this?

Thanks in advance!!!

 

BR

TewChin Tat