cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Synthetic agent recorder issue- version-12.4.5

mpc_support_csb
Contributor
agent-record.jpg

Hi all,

We have an issue with agent recorder showing a message as"agent recorder is not compatible with the currently installed version of VBA(7.1.1056) ". please suggest us a work around here to fix this.

1 REPLY 1

gary_spencer
Inactive

Hi,

Have you consulted this page: https://community.dynatrace.com/community/pages/vi... we post patches there. It will be useful for you to watch that page to be kept up to date.

Hope that solves it for you,
Gary