cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Tous les clients qui utilisent actuellement SSO devront mettre à jour leurs certificats SSO dans leurs configurations

YacineSehboub
Dynatrace Contributor
Dynatrace Contributor

Rapide FYI : Tous les clients qui utilisent actuellement SSO devront mettre à jour leurs certificats SSO dans leurs configurations avant le 29 février 2024Veuillez trouver les informations pertinentes ici : How To Guide  Il est important de le faire avant cette date d'expiration, car si ce n'est pas fait, cela brisera votre configuration SSO et vous empêchera d'accéder à votre instance. Je sais que c'est un peu loi n, mais c'est une de ces choses qui peuvent facilement passer entre les mailles du filet, donc je l'annonce tôt pour qu'il y ait beaucoup de marge.

 

https://docs.dynatrace.com/docs/shortlink/mandatory-saml-cert-migration

P.S: Pour les clients SaaS seulement, pas Managed. 

1 REPLY 1

jimmybourgetleb
Observer

Merci Yacine

Featured Posts