cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Minimum Oneagent Supported in SaaS

Sahil1999
Newcomer

How can I change the Minimum Oneagent version supported in Saas tenant

1 REPLY 1

Radoslaw_Szulgo
Dynatrace Guru
Dynatrace Guru

You don't - this is automatically set based on the oldest OneAgent version running in last 30 days. Why would you like to change it?

Senior Product Manager,
Dynatrace Managed expert